Přejít na obsah


Fotka
- - - - -

Locus Map chyba 11105


  • Pokud chcete vložit odpověď, přihlašte se
2 odpovědí na toto téma

#1 Cher.Pap

Cher.Pap

    Newbie

  • Members
  • Pip
  • 2 příspěvků(y)

Publikováno 15 červenec 2018 - 21:28

Ahoj všem,
mám v mobilu koupený Locus Map verzi 3.31.3. Všechno fungovalo skvěle až do nedávné doby, kdy se mi začala objevovat chyba 11105. Stane se to při pokusu o načtení Pocket Querů, Fieldnotesu, nebo při snaze zalogovat Trackable. Objeví se chybová hláška : Jejda ! zS$', code 11105. Nemáte s tím prosím někdo zkušenost ? Prosím o radu, jak Locus opravit. Znovu se mi ho kupovat nechce. Díky moc. Cher.pap
  • 0

#2 Toulavej Hypnos

Toulavej Hypnos

    Advanced Member

  • Members
  • PipPipPip
  • 31 příspěvků(y)

Publikováno 15 červenec 2018 - 22:21

Mám. Předpokládám, že máš Android 4.4. Je to tím, že GS zařízl podporu starších Androidů, takže se na nich ani nepřihlásíš v prohlížeči (prý). Někdy v tomto týdnu by měla vyjít nová verze Locusu, která by to měla vyřešit.
  • 0

#3 Cher.Pap

Cher.Pap

    Newbie

  • Members
  • Pip
  • 2 příspěvků(y)

Publikováno 15 červenec 2018 - 22:31

Super, snad se to vyřeší. Díky za odpověď.
  • 0




0 uživatel(ů) prochází toto téma

0 uživatelů, 0 návštěvníků 0 anonymních uživatelů

Reklama